Elmex Sentitive Professional (dentifricio) da richiedere in omaggio

Ricevuto ieri, lo avevo richiesto parecchio tempo fa, arriva dall’Olanda (forse è stata l’altra amministratrice del forum - Lee - a mandarmelo, visto che è Olandese :smiley: scherzo ovviamente).

Bisogna compilare il modulo. Questa più o meno la traduzione:

  • Heeft u elmex® SENSITIVE PROFESSIONALTM al geprobeerd? = hai già provato il dentifricio Elmex? Io avevo messo Nee (No)

  • Mijn ergste veroorzaker van gevoelige tanden: = Qual è la peggior causa di denti sensibili? Io avevo cliccato su un’icona a caso, non ricordo

  • Naam = nome

  • Achternaam = cognome

  • Straat = indirizzo

  • Nummer: numero civico

  • Postcode è codice postale (qui forse qualche problema, mettere i primi numeri del vostro CAP)

  • Woonplaats mettere Italy

  • Email

Nel box a sinistra vi chiedono cosa vi piacerebbe dal dentifricio Sensitive (o una cosa simile), voi rispondete in Inglese che vorreste un loro campione gratuito di prova.

[align=center][/align]

anche gli stampini per il ghiaccio :rotfl: quando provo ad inviare la richiesta mi dà errore del server, riprovo fra qualche giorno, grazie per la segnalazione :bye:

grazie tante Ivy!

grazie 1000 provo!!!:bye::heart:

Ivy…ora chiedono solo la mail…:blush: non c’è da inserire l’indirizzo…:huh:

Io vedo anche naam, cognome ecc

Mi da errore del server e quando lo ricarico mi da questo messaggio : je hebt al meegedaan aan deze actie

che ho tradotto con google traduttore e significa: hai già partecipato a questa attività

:huh:

Chissà forse lo ho richiesto, boooo, lo saprò solo se arriva :huh::huh::blush:

anche a me esce cosi… je hebt al meegedaan aan deze actie aspetterò il postino magari l’avevo già richiesto bho

Grazie Ivy…anche a me dà errore…io però l’ho richiesto già un po’ di tempo fa…vediamo se arriva :s Comunque l’omaggio è proprio carino: brava Ivy!

grazie penso di esserci riuscita con explorer non andava l’ho fatto con chrome

Forse lo avevate già richiesto allora, boh…dovrebbe quindi arrivarvi in questi giorni…la scatola era tutta sfracellata :smiley:

oggi si… c’era da mettere l’indirizzo… fatto… mah!! speriamo…grazie Ivy…:blush:

Mi dice che ho già partecipato… eppure non mi ricordo… nel mio file non ce n’è traccia (ma l’ho iniziato ad aprile)… farò la richiesta con un’altra mail :stuck_out_tongue:

Dopo aver compilato tutto…mi da errore nell’invio…dice pagina non trovata nel server…uffà!!!:@

Manco funzionaaaaaaaaaaaaaaaa

Se nella pagina di errore premete F5 (aggiorna - refresh della pagina) vi verrà il messaggio “Hai già partecipato a questa offerta” ecc.

Quindi o avete già richiesto oppure il modulo è stato lo stesso inviato, spesso anche se un form dà errore, ha lo stesso ricevuto la richiesta, potrebbe essersi impallata solo l’invio della conferma dell’omaggio a schermo :smiley:

Un po’, penso 1-2 mesi

Richiesto, grazie mille!

ma solo io non riesco uffy