Per problemi con la chat del forum

Se avete problemi con la chat del forum, scrivete pure qui

Ivy scusa prima nella chat t i avevo scritto ke ora ne vedo 2…poi sn dovuta uscire dalla pagina e non ho visto cosa mi avevi risposto

anzi, ora ne vedo solo 1, quella nuova,e non va :frowning:

Sì, per vedere se c’era un conflitto con l’altra chat quella “vecchia” l’ho tolta. Io la sto testando con chrome, ie10, firefox e funziona. Ora l’ho tradotta, magari sui browser vi esce la schermata “traduci la scritta ecc dall’Inglese all’Italiano”. Tanto per escludere che sia quello il problema.

no no io vedo proprio la chat vuota, e anche se provo a scrivere…niet!

Ah :frowning: Su quale browser stai provando ora?

chrome

Ok, puoi controllare un attimo ora? http://omaggieconcorsi.com/forum/index.php Facendo F5

niet…aspetta xò…cancello cronologia e cookie e provo a riaccedere…

no niente Ivy :frowning:

grazie Ivy, adesso non ho più problemi: vedo la chat e riesco a scrivere i messaggi :fiori:

Ok, forse era qualche file che creava conflitto. Lynx funziona anche a te?

no Ivy :frowning: sempre morta x me

Penso sia qualche programma (antivirus, blocco ecc) installato sul tuo PC aziendale che blocca la chat :frowning: Il problema è sapere quale

Hai provato (solo per l’ultima volta) a pulire cache, cookie e cronologia? Perché ieri ho poi cambiato uno script e a Ire così ha iniziato a funzionare. Probabilmente blocca qualche script oppure il server della chat.

sì Iy…la sera cancello sempre tutto e stamani ho lo stesso problema :frowning:

Dev’essere davvero un blocco aziendale :crybaby:

sono isolata!!!